Wie können wir dir helfen?

Hier findest du Antworten auf häufig gestellte Fragen und Informationen zu unserem Service

Welche technischen Voraussetzungen benötige ich?

Um die KRY App herunterzuladen, benötigst du ein Smartphone oder Tablet, das iOS (Version 10.0 oder höher) oder Android (Version 5.0 oder höher) unterstützt. Um mit einem unserer Ärzte zu sprechen ist es außerdem notwendig, dass du über eine schnelle und stabile Internetverbindung verfügst, idealerweise WLAN, mindestens 3G.

Haben Sie Fragen? Anfrage einreichen
Powered by Zendesk